Auteur Topic: even voorstellen en gelijk probleempje  (gelezen 3202 keer)

0 leden en 1 gast bekijken dit topic.

Offline carismaGLS

  • Gast
  • *
  • Berichten: 6
  • Geslacht: Man
  • Autotype: carisma gls 1.8
  • Jaartal: 97
  • Kleur: grijs
even voorstellen en gelijk probleempje
« Gepost op: januari 24, 2018, 01:01:44 am »
Advertisement
goedendag all,


Mijn naam is Marcel 38jr en afkomstig uit het mooie Drachten.
Ik ben sinds kort eigenaar van een carisma gls 1.8 16v sedan uit 97´
Dit is mijn eerste mitsubishi na al vele andere merken achter me hebben gelaten.
ik ben begonnen in een suzuki swift 1.3gs uit 1989 maar die stond binnen 5 maanden bij de sloper hier in de buurt.
Toen gevallen voor een scirocco 1.8gt type 2 uit 85,originele nederlander hier dik drie jaar met veel plezier in gereden.
Daarna grote fout gemaakt om de scirocco in te ruilen voor een getunde corrado g60 met 220pk uit 89.
Na veel maleur en uiteindelijk een dikke schade had ik er genoeg van en is de corrado ingeruild tegen een peugeot 205 1.4xs.
de auto´s die daarna nog volgden zijn; deawoo nexia 1.5gtx, nissan almera 1.6pulsar, lancia delta hpe 1.9td, fiat tempra 1.6 station, nissan sunny 1.6sr, nissan sunny 2.0gtr, mazda 323 1.8gti, opel corsa 1.4si, kia shuma 1.5ebony, en nu dus de mitsubishi carisma 1.8 16v gls uit 1997 met een mooie km stand van 187000 en maar 2 eigenaren op wat kleine puntjes na een nog zeer goed uitziende carisma.
Zo hoorde ik met de proefrit dat de kachelventilator aanloopt (tikkend geluid) en nog wat andere kleine dingetjes maar ach dat mag de druk niet pretten en hebben we weer iets voor handen om te doen en te fiksen.


Nu ik enkele dagen de carisma in bezit heb, ben ik erachter gekomen dat er iets niet in orde is met de motor.
Als de motor koud is loopt ie zeer goed, zodra je er mee gaat rijden en hij is lekker op temperatuur is voel je de motor een klein schokje geven waarna enkele seconden het obd lampje gaat branden.
als je zolang doorrijd is er niets aan de hand, maar schakel je de motor uit en dan weer aan dan is het net of de motor op 3 a 31/2 poten loopt, en bij stationair draaien valt ie uit.


Als motor na 2 a 21/2uur is afgekoeld start ie wel weer goed, maar daarna weer precies hetzelfde.
is dit een bekende kwaal bij de carisma?  even wat gegevens van motor; 1.8(DA2A) 4G93 (SOHC 16V)




natuurlijk even een plaatje bij praatje

[verwijderd door de beheerder]
« Laatst bewerkt op: januari 30, 2018, 09:47:37 pm door carismaGLS »

Offline Michiel

  • Gast
  • *
  • Berichten: 5
  • Geslacht: Man
  • Autotype: Carisma
  • Jaartal: 2001
  • Kleur: Antraciet
Re: even voorstellen en gelijk probleempje
« Reactie #1 Gepost op: juni 22, 2019, 01:02:38 pm »
Als het gele motor lampje gaat branden kan dat de nokkenas sensor zijn, die foutmelding komt niet meteen maar pas bij warme motor, zit bovenop je motor


Voor het andere de gasklep schoonmaken is een vaak voorkomend  probleem