Auteur Topic: Voorstellen en vraag  (gelezen 190 keer)

0 leden en 1 gast bekijken dit topic.

Offline regelneef

  • Gast
  • *
  • Berichten: 1
  • Geslacht: Man
  • Autotype: Spacestar
  • Jaartal: 2017
  • Kleur: Pearl White
Voorstellen en vraag
« Gepost op: september 02, 2019, 03:38:27 pm »
Advertisement
Hallo mede Mitsubishifans :)


Mijn gebruikersnaam is regelneef en mijn echte naam is Rick.
Ik woon in Gelderland in de buurt van Arnhem.


Mijn auto is natuurlijk een Mitsubishi van het type Space Star 1.0 een CVT uitvoering uit 2017.


Mijn vraag:


Ik heb vorig jaar een  set nieuwe velgen laten plaatsen (aftermarket) met de originele sensoren voor de bandenspanningscontrole. Tot circa 2 maanden geleden geen enkel probleem gehad, sindsdien is het lampje voor de bandenspanningscontrole aan. Ik weet hoe ik hem opnieuw moet inlezen en heb dat al 10-tallen keren gedaan. Steeds gaat het lampje weer constant branden.


Laatst is de auto bij de dealer geweest voor de jaarlijkse beurt, probleem uitgelegd. Monteur heeft iets gedaan en ja hoor lampje was uit  :D  die dag nog zeker 100 km gereden en steeds angstvallig naar dashboard loeren hé... Lampje bleef uit.


Volgende ochtend stap in in de auto rij paar kilometer en daar was ie weer hoor  :'(  Ik kan resetten wat ik wil maar nee hoor geen resultaat.


Wat me wel opvalt is dat ik eerder 2 sets banden kon inlezen, nu kan ik via de keuzeknop geen set 2 meer oproepen?


De dealer zegt, aftermarket wielen, niet voor ons, de leverancier van de wielen zegt, zijn originele sensoren, zijn in orde dus is een probleem voor je Mitsubishi dealer.




Afijn wellicht is er iemand hier die me verder op weg kan helpen?
[/size]Alvast bedankt voor je reactie..