Auteur Topic: Lampje 4wd blijft branden  (gelezen 3458 keer)

0 leden en 1 gast bekijken dit topic.

ikara

  • Gast
Lampje 4wd blijft branden
« Gepost op: december 01, 2010, 09:50:09 pm »
Hallo,

Ik heb een pajero pinin en nu blijft na gebruik van de 4wd het middelste oranje lampje branden.

Heb hem nu gewoon weer op 2wd staan maar hij blijft knipperen, de oplossing zal misschien wel in het boekje staan, maar die kan ik effe niet vinden.

Hoop dat jullie me kunnen helpen.

Groetjes,
Monique
« Laatst bewerkt op: januari 01, 1970, 01:00:00 am door Guest »

Mitsubishi Owners Club Forum

Lampje 4wd blijft branden
« Gepost op: december 01, 2010, 09:50:09 pm »

sp1046mhs1

  • Gast
Re: Lampje 4wd blijft branden
« Reactie #1 Gepost op: december 02, 2010, 02:58:26 pm »
Hoi Monique,

Welkom op dit forum. Mss zou je je voor kunnen stellen in het Praatcafé? Evt. voorzien van een paar mooie kiekjes van je PP...

Veel plezier alhier!
sp1046mhs1
« Laatst bewerkt op: januari 01, 1970, 01:00:00 am door Guest »

GTI-tje

  • Gast
Re: Lampje 4wd blijft branden
« Reactie #2 Gepost op: december 02, 2010, 05:53:20 pm »
Citaat van: "ikara"
Hallo,

Ik heb een pajero pinin en nu blijft na gebruik van de 4wd het middelste oranje lampje branden.

Heb hem nu gewoon weer op 2wd staan maar hij blijft knipperen, de oplossing zal misschien wel in het boekje staan, maar die kan ik effe niet vinden.

Hoop dat jullie me kunnen helpen.

Groetjes,
Monique

Hallo Monique,

Heb je onlangs je achter of je voor banden laten vervangen? Ik kwam dit tegen, misschien kan je hier iets mee: http://www.problemcar.nl/viewtopic.php?id=83907

Mvg Hans (GTI-tje)
« Laatst bewerkt op: januari 01, 1970, 01:00:00 am door Guest »

Evo driver

  • Gast
Re: Lampje 4wd blijft branden
« Reactie #3 Gepost op: december 02, 2010, 06:54:24 pm »
Hallo,

Het is een schakelaar op de bak of in het voordiff. Even langs de dealer en uitlezen welke het is voordat je iets gaat vervangen wat nog heel is

gr. remco
« Laatst bewerkt op: januari 01, 1970, 01:00:00 am door Guest »

Mitsubishi Owners Club Forum

Re: Lampje 4wd blijft branden
« Reactie #3 Gepost op: december 02, 2010, 06:54:24 pm »